
<!DOCTYPE html>

<!--[if IE 9]>
<html class="ie ie9" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#">
<![endif]-->

<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	
    <!-- ******************************************************************** -->
    <!-- * Title ************************************************************ -->
    <!-- ******************************************************************** -->
    
    <title>Lang leve de nieuwe homepage van NRC.nl - RethinkingMedia</title>

        
    <!--    ******************************************************************** -->
    <!--    ******************************************************************** -->
    <!--
            * WordPress: v4.3.8
            * WooCommerce: v2.3.6
            * Visual Composer: v4.6.2
            * Theme: Shopkeeper v1.3.3 by Get Bowtied
            * Child Theme: Not activated
    -->
    <!--    ******************************************************************** -->
    <!--    ******************************************************************** -->
    
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="">
    
    
    <!-- ******************************************************************** -->
    <!-- * Custom Favicon *************************************************** -->
    <!-- ******************************************************************** -->
    
        
    <!-- ******************************************************************** -->
    <!-- * Favicon ********************************************************** -->
    <!-- ******************************************************************** -->
    
    <link rel="shortcut icon" href="http://www.rethinkingmedia.nl/wp-content/uploads/2015/08/favicon.gif" />
        
        
    <!-- ******************************************************************** -->
    <!-- * Custom Header JavaScript Code ************************************ -->
    <!-- ******************************************************************** -->
    
                                                    
	
    <!-- ******************************************************************** -->
    <!-- * WordPress wp_head() ********************************************** -->
    <!-- ******************************************************************** -->
    
                            <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans+Condensed:300,700,300italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rethinkingmedia.nl/2011/06/14/lang-leve-de-nieuwe-homepage-van-nrcnl/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lang leve de nieuwe homepage van NRC.nl - RethinkingMedia" />
<meta property="og:description" content="Snelheid, overzicht, logica. Zo maar een paar dingen die de ideale homepage van een nieuwssite wat mij betreft moet hebben. NRC.nl heeft het helemaal begrepen. De nieuwe homepage van NRC.nl laadt ongelofelijk snel, is zo overzichtelijk als het maar kan, en is chronologisch. Het nieuwste bericht staat boven, het oudste beneden. Wie denkt dat ik &hellip;" />
<meta property="og:url" content="http://www.rethinkingmedia.nl/2011/06/14/lang-leve-de-nieuwe-homepage-van-nrcnl/" />
<meta property="og:site_name" content="RethinkingMedia" />
<meta property="article:tag" content="design" />
<meta property="article:tag" content="Google" />
<meta property="article:tag" content="homepage" />
<meta property="article:tag" content="nrc" />
<meta property="article:tag" content="nrc.nl" />
<meta property="article:tag" content="techmeme" />
<meta property="article:section" content="Home" />
<meta property="article:published_time" content="2011-06-14T19:55:34+00:00" />
<meta property="article:modified_time" content="2011-11-15T20:41:11+00:00" />
<meta property="og:updated_time" content="2011-11-15T20:41:11+00:00" />
<meta property="og:image" content="http://www.rethinkingmedia.nl/wp-content/uploads/2011/06/1506-1-nrc-handelsblad-125x125.jpg" />
<meta property="og:image" content="http://www.rethinkingmedia.nl/wp-content/uploads/2011/06/nrctext.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Snelheid, overzicht, logica. Zo maar een paar dingen die de ideale homepage van een nieuwssite wat mij betreft moet hebben. NRC.nl heeft het helemaal begrepen. De nieuwe homepage van NRC.nl laadt ongelofelijk snel, is zo overzichtelijk als het maar kan, en is chronologisch. Het nieuwste bericht staat boven, het oudste beneden. Wie denkt dat ik [&hellip;]"/>
<meta name="twitter:title" content="Lang leve de nieuwe homepage van NRC.nl - RethinkingMedia"/>
<meta name="twitter:domain" content="RethinkingMedia"/>
<meta name="twitter:image" content="http://www.rethinkingmedia.nl/wp-content/uploads/2011/06/1506-1-nrc-handelsblad-125x125.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="RethinkingMedia &raquo; Feed" href="http://www.rethinkingmedia.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="RethinkingMedia &raquo; Comments Feed" href="http://www.rethinkingmedia.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RethinkingMedia &raquo; Lang leve de nieuwe homepage van NRC.nl Comments Feed" href="http://www.rethinkingmedia.nl/2011/06/14/lang-leve-de-nieuwe-homepage-van-nrcnl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rethinkingmedia.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.8"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rethinkingmedia.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.rethinkingmedia.nl/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800%7COpen+Sans+Condensed%3A300%2C300italic%2C700&#038;ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.rethinkingmedia.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.rethinkingmedia.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.3.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.rethinkingmedia.nl/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.rethinkingmedia.nl/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-foundation-app-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/css/app.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-animate-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/css/animate.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-font-awesome-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/inc/fonts/font-awesome/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-font-linea-arrows-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/inc/fonts/linea-fonts/arrows/styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-font-linea-basic-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/inc/fonts/linea-fonts/basic/styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-font-linea-basic_elaboration-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/inc/fonts/linea-fonts/basic_elaboration/styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-font-linea-ecommerce-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/inc/fonts/linea-fonts/ecommerce/styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-font-linea-music-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/inc/fonts/linea-fonts/music/styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-font-linea-software-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/inc/fonts/linea-fonts/software/styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-font-linea-weather-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/inc/fonts/linea-fonts/weather/styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-fresco-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/css/fresco/fresco.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-idangerous-swiper-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/css/idangerous.swiper.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-owl-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/css/owl.carousel.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-owl-theme-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/css/owl.theme.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-offcanvas-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/css/offcanvas.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-nanoscroller-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/css/nanoscroller.css?ver=0.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-select2-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/css/select2.css?ver=3.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-easyzoom-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/css/easyzoom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-defaults-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/css/defaults.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-woocommerce-overwrite-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/css/woocommerce-overwrite.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-top-bar-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/css/header-topbar.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-headers-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/css/headers.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-menus-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/css/navigations.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-header-default-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/css/header-default.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-styles-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/css/styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-responsive-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/css/responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-default-style-css'  href='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/style.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ui-css'  href='http://www.rethinkingmedia.nl/wp-content/plugins/wp-ui/css/wp-ui.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpui-light-css'  href='http://www.rethinkingmedia.nl/wp-content/plugins/wp-ui/css/themes/wpui-light.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ui-all-css'  href='http://www.rethinkingmedia.nl/wp-content/plugins/wp-ui/css/themes/wpui-all.css?ver=4.3.8' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-5245978-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","i18n_view_cart":"View Cart","cart_url":"","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.rethinkingmedia.nl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/?wpui-script=before&#038;ver=4.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpUIOpts = {"wpUrl":"http:\/\/www.rethinkingmedia.nl","pluginUrl":"http:\/\/www.rethinkingmedia.nl\/wp-content\/plugins\/wp-ui\/","enableTabs":"on","enableAccordion":"on","enableSpoilers":"on","enableDialogs":"on","tabsEffect":"none","effectSpeed":"400","accordEffect":"none","alwaysRotate":"stop","tabsEvent":"click","collapsibleTabs":"off","accordEvent":"click","singleLineTabs":"","accordAutoHeight":"on","accordCollapsible":"off","accordEasing":"false","mouseWheelTabs":"list","bottomNav":"on","tabPrevText":"Prev","tabNextText":"Next","spoilerShowText":"Click to show","spoilerHideText":"Click to hide","cookies":"on","hashChange":"on","docWriteFix":"on","linking_history":"on","misc_options":"hello=world"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-content/plugins/wp-ui/js/wp-ui.js?ver=0.8.8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rethinkingmedia.nl/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.3.8" />
<meta name="generator" content="WooCommerce 2.3.6" />
<link rel='shortlink' href='http://www.rethinkingmedia.nl/?p=10535' />

<!-- Facebook Open Graph metatags added by WordPress plugin. Get it at: http://www.linksalpha.com/widgets/buttons -->
<meta property="og:site_name" content="RethinkingMedia" />
<meta property="og:title" content="Lang leve de nieuwe homepage van NRC.nl" />
<meta property="og:url" content="http://www.rethinkingmedia.nl/2011/06/14/lang-leve-de-nieuwe-homepage-van-nrcnl/" />
<meta property="og:image" content="http://www.rethinkingmedia.nl/wp-content/uploads/2011/06/1506-1-nrc-handelsblad-125x125.jpg" />
<meta property="og:description" content="Snelheid, overzicht, logica. Zo maar een paar dingen die de ideale homepage van een nieuwssite wat mij betreft moet hebben. NRC.nl heeft het helemaal begrepen. De nieuwe homepage van NRC.nl laadt ongelofelijk snel, is zo overzichtelijk als het maar kan, en is chronologisch. Het nieuwste bericht" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="nl_nl" />
<!-- End Facebook Open Graph metatags-->

<!-- Google Plus metatags added by WordPress plugin. Get it at: http://www.linksalpha.com/widgets/buttons -->
<meta itemprop="name"  content="Lang leve de nieuwe homepage van NRC.nl" />
<meta itemprop="image" content="http://www.rethinkingmedia.nl/wp-content/uploads/2011/06/1506-1-nrc-handelsblad-125x125.jpg" />
<meta itemprop="description" content="Snelheid, overzicht, logica. Zo maar een paar dingen die de ideale homepage van een nieuwssite wat mij betreft moet hebben. NRC.nl heeft het helemaal begrepen. De nieuwe homepage van NRC.nl laadt ongelofelijk snel, is zo overzichtelijk als het maar kan, en is chronologisch. Het nieuwste bericht" />
<!-- End Google Plus metatags-->
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'a197975cfb';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.rethinkingmedia.nl/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		    <script type="text/javascript">
        var shopkeeper_ajaxurl = '/wp-admin/admin-ajax.php';
    </script>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<!-- WordPress Popular Posts v3.2.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.rethinkingmedia.nl/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ce92c5fb17&wpp_id=10535';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.2.3 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.rethinkingmedia.nl/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><!-- ******************************************************************** --><!-- * Theme Options Styles ********************************************* --><!-- ******************************************************************** --><style>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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-10535 single-format-standard wpb-js-composer js-comp-ver-4.6.2 vc_responsive">

	<div id="st-container" class="st-container">

        <div class="st-pusher">
            
            <div class="st-pusher-after"></div>   
                
                <div class="st-content">

                    
                                        
                    <div id="page_wrapper" class="sticky_header  transparency_light">
                    
                                             
                        
                                                
                        <div class="top-headers-wrapper">
						
                                                        
                            								
																	
<header id="masthead" class="site-header" role="banner">

        <div class="row">		
        <div class="large-12 columns">
        
        
            <div class="site-header-wrapper" style="max-width:1180px">
                
                <div class="site-branding">
                        
                        
                        <a href="http://www.rethinkingmedia.nl/" rel="home">
                        	<img class="site-logo" src="http://www.rethinkingmedia.nl/wp-content/uploads/2015/08/rethinkingmedia-logo.gif" title="" alt="RethinkingMedia" />
                                                    </a>
                    
                                        
                </div><!-- .site-branding --> 
                
                                    
                <div class="site-tools ">
                    <ul>
                        
                                                
                                                                                                
                                                
                        <li class="offcanvas-menu-button hide-for-large-up">
                            <a class="tools_button">
								<span class="menu-button-text">menu</span>
                                <span class="tools_button_icon">
                                	                                    <i class="fa fa-bars"></i>
									                                </span>
                            </a>
                        </li>
                        
                    </ul>
                </div>
                
                <nav class="show-for-large-up main-navigation default-navigation align_right" role="navigation">                    
                    <ul class="menu-hoofdmenu"><li id="shopkeeper-menu-item-12785" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.rethinkingmedia.nl/aanmelden"><strong>aanmelden</strong></a></li>
<li id="shopkeeper-menu-item-13071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.rethinkingmedia.nl/#magazine"><strong>magazine</strong></a></li>
<li id="shopkeeper-menu-item-12907" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.rethinkingmedia.nl/blog/"><strong>blog</strong></a></li>
<li id="shopkeeper-menu-item-12949" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.rethinkingmedia.nl/over-ons/"><strong>over</strong></a></li>
<li id="shopkeeper-menu-item-12783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.rethinkingmedia.nl/#partners"><strong>partners</strong></a></li>
<li id="shopkeeper-menu-item-12787" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.rethinkingmedia.nl/contact"><strong>contact</strong></a></li>
</ul>           
                </nav><!-- .main-navigation -->
                
                <div style="clear:both"></div>
                             
            </div><!--.site-header-wrapper-->
        
            </div><!-- .columns -->
    </div><!-- .row -->
    
</header><!-- #masthead -->



<script>

	jQuery(document).ready(function($) {

    "use strict";
	
		$(window).scroll(function() {
			
			if ($(window).scrollTop() > 0) {
				
									$('#site-top-bar').addClass("hidden");
					$('.site-header').addClass("sticky");
													
			} else {
				
									$('#site-top-bar').removeClass("hidden");
					$('.site-header').removeClass("sticky");
													
			}	
			
		});
	
	});
	
</script>


                                                                
                                                    
                        </div>
						
						
	<div id="primary" class="content-area blog-single">
        
		<div id="content" class="site-content" role="main">

				
				
<div class="intro-effect-fadeout">

	    
        
    <div  class="header single-post-header ">	   
        
			
		
		<div class="row">
            <div class="xxlarge-6 xlarge-8 large-12 large-centered columns">
                <div class="title">
                    <h1 class="entry-title">Lang leve de nieuwe homepage van NRC.nl</h1>
                    <div class="post_meta">  by <a class="url fn n" href="http://www.rethinkingmedia.nl/author/ejhamel/" title="View all posts by Ernst-Jan Hamel" rel="author">Ernst-Jan Hamel</a> on <a href="http://www.rethinkingmedia.nl/2011/06/14/lang-leve-de-nieuwe-homepage-van-nrcnl/" title="Permalink to Lang leve de nieuwe homepage van NRC.nl" rel="bookmark"><time class="entry-date" datetime="2011-06-14T19:55:34+00:00">14/06/2011</time></a> in <a href="http://www.rethinkingmedia.nl/category/home/" rel="category tag">Home</a>, <a href="http://www.rethinkingmedia.nl/category/mediakwestie/" rel="category tag">Mediakwestie</a>, <a href="http://www.rethinkingmedia.nl/category/web/" rel="category tag">Online media</a>, <a href="http://www.rethinkingmedia.nl/category/specials/" rel="category tag">Specials</a></div>
                </div>
            </div>
        </div>	
    </div>
    
</div><!--.intro-effect-fadeout-->

<div id="post-10535" class="post-10535 post type-post status-publish format-standard hentry category-home category-mediakwestie category-web category-specials tag-design tag-google tag-homepage tag-nrc tag-nrc-nl tag-techmeme">
	
    <div class="row">
        
				<div class="xxlarge-8 xlarge-10 large-12 large-centered columns with-sidebar">
				
			<div class="row">
			
								<div class="large-9 columns">
									
					<div class="entry-content blog-single">
						<p><a href="http://www.rethinkingmedia.nl/wp-content/uploads/2011/06/1506-1-nrc-handelsblad.jpg"><img class="alignleft size-thumbnail wp-image-10539" title="nrc" src="http://www.rethinkingmedia.nl/wp-content/uploads/2011/06/1506-1-nrc-handelsblad-125x125.jpg" alt="" width="125" height="125" /></a>Snelheid, overzicht, logica. Zo maar een paar dingen die de ideale homepage van een nieuwssite wat mij betreft moet hebben. NRC.nl heeft het helemaal begrepen.</p>
<p>De nieuwe homepage van NRC.nl laadt ongelofelijk snel, is zo overzichtelijk als het maar kan, en is chronologisch. Het nieuwste bericht staat boven, het oudste beneden.</p>
<p>Wie denkt dat ik het heb over de voorpagina van de in december 2010 onder leiding van Ernst-Jan Pfauth vernieuwde NRC.nl heeft het mis. Ik heb het over de vorige week gelanceerde &#8216;Teletekst&#8217;-homepage van NRC: <a href="http://www.nrc.nl/txt/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.nrc.nl/txt/', 'NRC txt');">NRC txt</a>. Speciaal voor de krantencollega’s bij NRC Handelsblad en nrc.next is een Teletekst-achtige headlineoverzicht gemaakt dat <a href="http://weblogs.nrc.nl/nrclab/2011/06/07/nrc-nl-doet-teletekst-nrc-txt/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://weblogs.nrc.nl/nrclab/2011/06/07/nrc-nl-doet-teletekst-nrc-txt/', 'draait op grote schermen op de krantenredacties');">draait op grote schermen op de krantenredacties</a>. Elke minuut ververst het overzicht zich, zodat de krantenjongens kunnen zien wat die hippe vogels op de internetredactie allemaal op het web knallen.</p>
<p><span id="more-10535"></span></p>
<p><a href="http://www.rethinkingmedia.nl/wp-content/uploads/2011/06/nrctext.jpg"><img class="alignnone size-full wp-image-10538" title="nrctext" src="http://www.rethinkingmedia.nl/wp-content/uploads/2011/06/nrctext.jpg" alt="" width="610" height="397" /></a></p>
<p>In de afgelopen weken ben ik groot liefhebber geworden van de Teletekst-vormgeving, die sterk beantwoordt aan mijn hunkering naar rust en overzicht op websites. De laatste tien berichten van NRC.nl, met links de tijd van publicatie (geel kleurtje als bericht een is geüpdatet), en rechts de titel van het bericht. Spartaans tot op het bot, maar uitermate doeltreffend in zijn simpelheid.</p>
<p>Ik snap natuurlijk wel dat een dergelijk headline-overzicht er nooit komt als daadwerkelijke homepage. Er moet immers gelinkt worden naar andere uitingen van NRC Media (NRClux.nl, de digitale editie, etc), je kan niet teasen met beeld en intro&#8217;s, er staan geen advertenties, en zo zijn er vast nog wel tal van redenen te bedenken.</p>
<p><strong>Keep it simple</strong><br />
Toch wil ik hierbij een vurig pleidooi houden voor de oersimpele homepage zonder toeters en bellen. Denk even na: wat is een homepage? Een pagina die bezoekers zo snel mogelijk moet brengen bij zijn of haar eigenlijke doel: het artikel. Een goed geschreven headline is voldoende informatie om in ieder geval mij over de streep te kunnen trekken, dus waarom al die rompslomp er om heen? Op Twitter doen we niet anders dan het teasen van teksten die als headlines doorkunnen.</p>
<p>Waarom niet de homepage als een lijst links die je zo snel mogelijk naar je bestemming brengen? Google is er groot mee geworden. En <a href="http://www.techmeme.com" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.techmeme.com', 'Techmeme');">Techmeme</a> is niet voor niks de startpagina voor eenieder die technologienieuws volgt. Denk vanuit de gebruiker: die wil zo snel mogelijk van A naar B, en niet afgeleid worden door allerlei tierelantijnen.</p>
<p>De ideale homepage is er een met heel veel headlines, maar toch rust. Zo veel mogelijk in één oogopslag zonder dat je er duizelig van gaat worden. Bij NU.nl begrijpen ze dat erg goed, en ook de reguliere NRC.nl kan mijn goedkeuring wegdragen, hoewel de Teletekst-versie momenteel mijn voorkeur heeft.</p>
<p><em>Dit artikel verscheen eerder <a href="http://nieuwslab.nl/2011/06/14/lang-leve-de-nieuwe-homepage-van-nrc-nl" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://nieuwslab.nl/2011/06/14/lang-leve-de-nieuwe-homepage-van-nrc-nl', 'op Nieuwslab.nl');">op Nieuwslab.nl</a>.</em></p>
<div style="padding-top:5px;padding-right:0px;padding-bottom:5px;padding-left:0px;;" class="linksalpha_widget">
											<iframe
												style="height:25px !important; border:0px solid gray !important; overflow:hidden !important; width:550px !important;" frameborder="0" scrolling="no" allowTransparency="true"
												src="http://www.linksalpha.com/social?blog=RethinkingMedia&link=http%3A%2F%2Fwww.rethinkingmedia.nl%2F2011%2F06%2F14%2Flang-leve-de-nieuwe-homepage-van-nrcnl%2F&title=Lang+leve+de+nieuwe+homepage+van+NRC.nl&desc=Snelheid%2C+overzicht%2C+logica.+Zo+maar+een+paar+dingen+die+de+ideale+homepage+van+een+nieuwssite+wat+mij+betreft+moet+hebben.+NRC.nl+heeft+het+helemaal+begrepen.+De+nieuwe+homepage+van+NRC.nl+laadt+ongelofelijk+snel%2C+is+zo+overzichtelijk+als+het+maar+kan%2C+en+is+chronologisch.+Het+nieuwste+bericht&fc=333333&fs=arial&fblname=like&fblref=facebook&fbllang=nl_NL&fblshow=1&fbsbutton=1&fbsctr=0&fbslang=en&fbsendbutton=0&twbutton=1&twlang=nl&twmention=&twrelated1=&twrelated2=&twctr=1&lnkdshow=show&lnkdctr=1&buzzbutton=0&buzzlang=en&buzzctr=0&diggbutton=0&diggctr=1&stblbutton=0&stblctr=1&g1button=1&g1ctr=1&g1lang=nl">
											</iframe>
										</div>											</div><!-- .entry-content -->
				
										
					<footer class="entry-meta">
						
						<div class="post_tags"> <a href="http://www.rethinkingmedia.nl/tag/design/" rel="tag">design</a><a href="http://www.rethinkingmedia.nl/tag/google/" rel="tag">Google</a><a href="http://www.rethinkingmedia.nl/tag/homepage/" rel="tag">homepage</a><a href="http://www.rethinkingmedia.nl/tag/nrc/" rel="tag">nrc</a><a href="http://www.rethinkingmedia.nl/tag/nrc-nl/" rel="tag">nrc.nl</a><a href="http://www.rethinkingmedia.nl/tag/techmeme/" rel="tag">techmeme</a></div>
						
					</footer><!-- .entry-meta -->
					
										
				</div><!-- .columns-->
						
								<div class="large-3 columns">
					<div class="row">
    <div class="large-11 large-push-1 columns">
    
        <div id="secondary" class="widget-area wpb_widgetised_column" role="complementary">
                        <aside id="facebooklikebox-3" class="widget widget_FacebookLikeBox"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/RethinkingMedia/312805235396973&amp;width=340&amp;colorscheme=light&amp;border_color=AAAAAA&amp;show_faces=true&amp;connections=10&amp;stream=false&amp;header=true&amp;height=287" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:340px; height:287px;" allowTransparency="true"></iframe></aside><aside id="recent-comments-6" class="widget widget_recent_comments"><h3 class="widget-title">Recente reacties</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://ihrkreditrechner.club/kredit-antrag-privat-anzeigen-mac.html' rel='external nofollow' class='url'>kredit antrag privat anzeigen mac</a></span> on <a href="http://www.rethinkingmedia.nl/2011/06/14/lang-leve-de-nieuwe-homepage-van-nrcnl/#comment-534959">Lang leve de nieuwe homepage van NRC.nl</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://meinbestekredit.pw/kredit-für-selbständigerwerbende.html' rel='external nofollow' class='url'>kredit für selbständigerwerbende</a></span> on <a href="http://www.rethinkingmedia.nl/2008/02/20/mobiel-internet-snappen-uitgevers-het-weer-niet/#comment-534833">Mobiel internet: snappen uitgevers het weer niet?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www./' rel='external nofollow' class='url'>http://www./</a></span> on <a href="http://www.rethinkingmedia.nl/2010/03/12/pssst-ik-zal-je-een-geheimpje-verklappen/#comment-533251">Pssst… ik zal je een geheimpje verklappen</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://loyalfamilystudio.com/demande-de-crédit-hypothécaire-en-ligne.html' rel='external nofollow' class='url'>demande de crédit hypothécaire en ligne</a></span> on <a href="http://www.rethinkingmedia.nl/2011/03/07/nieuws-uit-krantenland-en-nos-de-cloud/#comment-532623">Nieuws uit krantenland en NOS in de cloud</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://loscardosfutbol.com/wer-gibt-unternehmer-schnell-kredit-ändern.html' rel='external nofollow' class='url'>wer gibt unternehmer schnell kredit ändern</a></span> on <a href="http://www.rethinkingmedia.nl/2010/10/22/journalistiek-eenrichtingsverkeer-op-twitter/#comment-532619">Journalistiek eenrichtingsverkeer op Twitter</a></li></ul></aside>        </div><!-- #secondary -->
    
    </div>
</div>
				</div><!-- .columns-->
									
			</div><!-- .row-->
                               
        </div><!-- .columns -->
		
    </div><!-- .row -->

</div><!-- #post -->
				
	
					<nav role="navigation" id="nav-below" class="post-navigation">

        <div class="row">
        
		        
        <div class="xlarge-8 large-10 x-large-centered large-centered columns without-sidebar">
            <div class="row">
                
                <div class="small-6 columns">
                	<div class="nav-previous"><a href="http://www.rethinkingmedia.nl/2011/06/14/vragen-aan-roeland-stekelenburg/" rel="prev"><div class="nav-previous-title">Previous Reading</div> <span> 3 vragen aan Roeland Stekelenburg </span></a></div>
                </div><!-- .columns -->
                
                <div class="small-6 columns">
                	<div class="nav-next"><a href="http://www.rethinkingmedia.nl/2011/06/14/at-haalt-snoeihard-uit-naar-wethouder/" rel="next"><div class="nav-next-title">Next Reading</div> <span> AT5 haalt snoeihard uit naar wethouder </span></a></div>
                </div><!-- .columns -->
                
            </div><!-- .row -->
        </div><!-- .columns .without-sidebar-->
    	
		        
        </div><!-- .row -->

	</nav><!-- #nav-below -->
		
				

<div class="comments_section">

<div class="row">
            
    <div class="xlarge-6 large-8 xlarge-centered large-centered columns without-sidebar">

        <div id="comments" class="comments-area">
            
                            <h2 class="comments-title">
                    7 replies on “<span>Lang leve de nieuwe homepage van NRC.nl</span>“                </h2>
        
                        
                <ul class="comment-list">
                    
	<li id="comment-5987" class="comment byuser comment-author-anton-van-elburg even thread-even depth-1 parent">
		<article id="div-comment-5987" class="comment-body">

			<div class="comment-content">
				
				<div class="comment-author-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/acebc801e35afe4a6a7fa3c04b4ca2c7?s=140&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/acebc801e35afe4a6a7fa3c04b4ca2c7?s=280&amp;d=mm&amp;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />				</div><!-- .comment-author-avatar -->
				
								
				<h3 class="comment-author"><a href='http://www.aboutcontent.nl' rel='external nofollow' class='url'>Anton van Elburg</a></h3>                
                <div class="comment-metadata">
                    <a href="http://www.rethinkingmedia.nl/2011/06/14/lang-leve-de-nieuwe-homepage-van-nrcnl/#comment-5987">
                        <time datetime="2011-06-14T20:53:57+00:00">
                            14/06/2011 at 20:53                        </time>
                    </a>
                </div><!-- .comment-metadata -->

				<div class="comment-text"><p>@ernst-Jan Ik ben het geloof ik niet met je eens. Als ik headlines wil, ga ik inderdaad wel naar Nu.nl of Teletekst. Waarom zouden alle kranten teletekst moeten nadoen? Van een krant verwacht ik juist iets anders: originele invalshoeken. Duiding voor mijn part. Een combinatie van kop, beeld en intro biedt al drie manieren om mij naar een verhaal te laten kijken.</p>
</div><!-- .comment-text -->
                
                <span class="comment-reply"><i class="fa fa-reply"></i><a rel='nofollow' class='comment-reply-link' href='http://www.rethinkingmedia.nl/2011/06/14/lang-leve-de-nieuwe-homepage-van-nrcnl/?replytocom=5987#respond' onclick='return addComment.moveForm( "div-comment-5987", "5987", "respond", "10535" )' aria-label='Reply to Anton van Elburg'>Reply</a></span>				
				                
				<div class="comment-separator"></div>
				
			</div><!-- .comment-content -->
            
		</article><!-- .comment-body -->

	<ul class="children">

	<li id="comment-5988" class="comment byuser comment-author-ejhamel bypostauthor odd alt depth-2 parent">
		<article id="div-comment-5988" class="comment-body">

			<div class="comment-content">
				
				<div class="comment-author-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/b97c9ec156a8a2db95c227299ded6356?s=140&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b97c9ec156a8a2db95c227299ded6356?s=280&amp;d=mm&amp;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />				</div><!-- .comment-author-avatar -->
				
								
				<h3 class="comment-author"><a href='http://nieuwslab.nl' rel='external nofollow' class='url'>Ernst-Jan Hamel</a></h3>                
                <div class="comment-metadata">
                    <a href="http://www.rethinkingmedia.nl/2011/06/14/lang-leve-de-nieuwe-homepage-van-nrcnl/#comment-5988">
                        <time datetime="2011-06-14T20:59:35+00:00">
                            14/06/2011 at 20:59                        </time>
                    </a>
                </div><!-- .comment-metadata -->

				<div class="comment-text"><p>Het gaat mij niet om de inhoud van de artikelen. Ik wil ook dat kranten op het web duiden, en originele invalshoeken kiezen. Het gaat mij om hoe de content (vreselijk woord, ik weet het) die gemaakt wordt ontsloten op de homepage. Waarom toch altijd die drukke volgeplempte homepages? In plaats daarvan zie ik liever het overzicht, de snelheid en de logica van bijvoorbeeld Google.</p>
</div><!-- .comment-text -->
                
                <span class="comment-reply"><i class="fa fa-reply"></i><a rel='nofollow' class='comment-reply-link' href='http://www.rethinkingmedia.nl/2011/06/14/lang-leve-de-nieuwe-homepage-van-nrcnl/?replytocom=5988#respond' onclick='return addComment.moveForm( "div-comment-5988", "5988", "respond", "10535" )' aria-label='Reply to Ernst-Jan Hamel'>Reply</a></span>				
				                
				<div class="comment-separator"></div>
				
			</div><!-- .comment-content -->
            
		</article><!-- .comment-body -->

	<ul class="children">

	<li id="comment-5989" class="comment byuser comment-author-anton-van-elburg even depth-3 parent">
		<article id="div-comment-5989" class="comment-body">

			<div class="comment-content">
				
				<div class="comment-author-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/acebc801e35afe4a6a7fa3c04b4ca2c7?s=140&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/acebc801e35afe4a6a7fa3c04b4ca2c7?s=280&amp;d=mm&amp;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />				</div><!-- .comment-author-avatar -->
				
								
				<h3 class="comment-author"><a href='http://www.aboutcontent.nl' rel='external nofollow' class='url'>Anton van Elburg</a></h3>                
                <div class="comment-metadata">
                    <a href="http://www.rethinkingmedia.nl/2011/06/14/lang-leve-de-nieuwe-homepage-van-nrcnl/#comment-5989">
                        <time datetime="2011-06-14T21:12:58+00:00">
                            14/06/2011 at 21:12                        </time>
                    </a>
                </div><!-- .comment-metadata -->

				<div class="comment-text"><p>Het gaat mij ook om de manier waarop verhalen worden aangeprezen. Persoonlijk zie ik graag meerdere argumenten in 1 oogopslag waarom ik een verhaal zou moeten lezen. Een slechte koppenmaker kan een hoop kwaad doen. Ik ben het met je eens dat er veel overbodige troep op de gemiddelde homepages staat. Veel navigatieblokken en andere statische links zijn vaak nutteloos.</p>
</div><!-- .comment-text -->
                
                <span class="comment-reply"><i class="fa fa-reply"></i><a rel='nofollow' class='comment-reply-link' href='http://www.rethinkingmedia.nl/2011/06/14/lang-leve-de-nieuwe-homepage-van-nrcnl/?replytocom=5989#respond' onclick='return addComment.moveForm( "div-comment-5989", "5989", "respond", "10535" )' aria-label='Reply to Anton van Elburg'>Reply</a></span>				
				                
				<div class="comment-separator"></div>
				
			</div><!-- .comment-content -->
            
		</article><!-- .comment-body -->

	<ul class="children">

	<li id="comment-5990" class="comment byuser comment-author-ejhamel bypostauthor odd alt depth-4">
		<article id="div-comment-5990" class="comment-body">

			<div class="comment-content">
				
				<div class="comment-author-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/b97c9ec156a8a2db95c227299ded6356?s=140&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b97c9ec156a8a2db95c227299ded6356?s=280&amp;d=mm&amp;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />				</div><!-- .comment-author-avatar -->
				
								
				<h3 class="comment-author"><a href='http://nieuwslab.nl' rel='external nofollow' class='url'>Ernst-Jan Hamel</a></h3>                
                <div class="comment-metadata">
                    <a href="http://www.rethinkingmedia.nl/2011/06/14/lang-leve-de-nieuwe-homepage-van-nrcnl/#comment-5990">
                        <time datetime="2011-06-14T21:47:08+00:00">
                            14/06/2011 at 21:47                        </time>
                    </a>
                </div><!-- .comment-metadata -->

				<div class="comment-text"><p>Ik snap je punt en ben het met je eens dat te minimaal aankeilen de rijkheid van een achterliggend verhaal misschien geweld aandoet. Maar een goede headline vind ik vaak meer zeggen dat een intro.</p>
</div><!-- .comment-text -->
                
                <span class="comment-reply"><i class="fa fa-reply"></i><a rel='nofollow' class='comment-reply-link' href='http://www.rethinkingmedia.nl/2011/06/14/lang-leve-de-nieuwe-homepage-van-nrcnl/?replytocom=5990#respond' onclick='return addComment.moveForm( "div-comment-5990", "5990", "respond", "10535" )' aria-label='Reply to Ernst-Jan Hamel'>Reply</a></span>				
				                
				<div class="comment-separator"></div>
				
			</div><!-- .comment-content -->
            
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li id="comment-434807" class="comment even depth-3">
		<article id="div-comment-434807" class="comment-body">

			<div class="comment-content">
				
				<div class="comment-author-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/54bfc57540ba23335096b998713bbb8b?s=140&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/54bfc57540ba23335096b998713bbb8b?s=280&amp;d=mm&amp;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />				</div><!-- .comment-author-avatar -->
				
								
				<h3 class="comment-author"><a href='http://ksqcmljwox.com' rel='external nofollow' class='url'>Hallie</a></h3>                
                <div class="comment-metadata">
                    <a href="http://www.rethinkingmedia.nl/2011/06/14/lang-leve-de-nieuwe-homepage-van-nrcnl/#comment-434807">
                        <time datetime="2016-12-28T10:56:32+00:00">
                            28/12/2016 at 10:56                        </time>
                    </a>
                </div><!-- .comment-metadata -->

				<div class="comment-text"><p>Lso are: red head w/ lovable smile  everthing else you can keep in mind can distinguish who this red venture is? I was along at the sun coast, but I dont remember what I ord free chat online ered while you were at the bar. (I video chat f we&#8217;re this girl). Phone sex chat Jesotrfonefn  , zip 68962, 40517  women dating in Ivanovo</p>
</div><!-- .comment-text -->
                
                <span class="comment-reply"><i class="fa fa-reply"></i><a rel='nofollow' class='comment-reply-link' href='http://www.rethinkingmedia.nl/2011/06/14/lang-leve-de-nieuwe-homepage-van-nrcnl/?replytocom=434807#respond' onclick='return addComment.moveForm( "div-comment-434807", "434807", "respond", "10535" )' aria-label='Reply to Hallie'>Reply</a></span>				
				                
				<div class="comment-separator"></div>
				
			</div><!-- .comment-content -->
            
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-534959" class="comment odd alt depth-3">
		<article id="div-comment-534959" class="comment-body">

			<div class="comment-content">
				
				<div class="comment-author-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/fc7e69222f3ff7b32d399f79018c9156?s=140&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fc7e69222f3ff7b32d399f79018c9156?s=280&amp;d=mm&amp;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />				</div><!-- .comment-author-avatar -->
				
								
				<h3 class="comment-author"><a href='http://ihrkreditrechner.club/kredit-antrag-privat-anzeigen-mac.html' rel='external nofollow' class='url'>kredit antrag privat anzeigen mac</a></h3>                
                <div class="comment-metadata">
                    <a href="http://www.rethinkingmedia.nl/2011/06/14/lang-leve-de-nieuwe-homepage-van-nrcnl/#comment-534959">
                        <time datetime="2017-02-09T20:12:59+00:00">
                            09/02/2017 at 20:12                        </time>
                    </a>
                </div><!-- .comment-metadata -->

				<div class="comment-text"><p>dit&nbsp;:Woman of Alien&#8230;Best function you&rsquo;ve got accomplished, this great site is basically cool with wonderful information and facts. Time is God&rsquo;s way of keeping almost everything from occurring at once&#8230;.</p>
</div><!-- .comment-text -->
                
                <span class="comment-reply"><i class="fa fa-reply"></i><a rel='nofollow' class='comment-reply-link' href='http://www.rethinkingmedia.nl/2011/06/14/lang-leve-de-nieuwe-homepage-van-nrcnl/?replytocom=534959#respond' onclick='return addComment.moveForm( "div-comment-534959", "534959", "respond", "10535" )' aria-label='Reply to kredit antrag privat anzeigen mac'>Reply</a></span>				
				                
				<div class="comment-separator"></div>
				
			</div><!-- .comment-content -->
            
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li id="comment-5991" class="comment even thread-odd thread-alt depth-1">
		<article id="div-comment-5991" class="comment-body">

			<div class="comment-content">
				
				<div class="comment-author-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/1c145c3c6d3f8ad523ceac510f23dea0?s=140&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1c145c3c6d3f8ad523ceac510f23dea0?s=280&amp;d=mm&amp;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />				</div><!-- .comment-author-avatar -->
				
								
				<h3 class="comment-author"><a href='http://www.iiccii.nl' rel='external nofollow' class='url'>Eddy Hamoen</a></h3>                
                <div class="comment-metadata">
                    <a href="http://www.rethinkingmedia.nl/2011/06/14/lang-leve-de-nieuwe-homepage-van-nrcnl/#comment-5991">
                        <time datetime="2011-06-15T14:30:30+00:00">
                            15/06/2011 at 14:30                        </time>
                    </a>
                </div><!-- .comment-metadata -->

				<div class="comment-text"><p>Goh,</p>
<p>het lijkt wel een rss feed :-))</p>
</div><!-- .comment-text -->
                
                <span class="comment-reply"><i class="fa fa-reply"></i><a rel='nofollow' class='comment-reply-link' href='http://www.rethinkingmedia.nl/2011/06/14/lang-leve-de-nieuwe-homepage-van-nrcnl/?replytocom=5991#respond' onclick='return addComment.moveForm( "div-comment-5991", "5991", "respond", "10535" )' aria-label='Reply to Eddy Hamoen'>Reply</a></span>				
				                
				<div class="comment-separator"></div>
				
			</div><!-- .comment-content -->
            
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
                </ul><!-- .comment-list -->
        
                        
                    
                        
            
            <div class="row"><div class="large-12 columns">						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2011/06/14/lang-leve-de-nieuwe-homepage-van-nrcnl/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.rethinkingmedia.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p>							<div class="row"><div class="large-6 columns"><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p></div>
<div class="large-6 columns"><p class="comment-form-email"><label for="email">Email Address <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-required='true' /></p></div></div>
<div class="row"><div class="large-12 columns"><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" /></p></div></div>
												<div class="row"><div class="large-12 columns"><p><label for="comment">Message <span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="8"  aria-required='true'></textarea></p></div></div>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="button" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10535' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f514abd8f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222"/></p>					</form>
							</div><!-- #respond -->
			</div></div>        
        </div><!-- #comments -->

    </div><!-- .columns -->
</div><!-- .row -->

</div><!-- .comments_section -->
	
			
		</div><!-- #content -->
           
    </div><!-- #primary -->

					                    
                    					
					                    
                    <footer id="site-footer" role="contentinfo">
                        
                    	                         
                        <div class="site-footer-copyright-area">
                            <div class="row">
								<div class="large-12 columns">
				
									                                    
                                    <ul class="footer_socials_wrapper">
                                        
                                        <li><a href="https://www.facebook.com/rethinkingmedia" target="_blank" class="social_media"><i class="fa fa-facebook"></i></a></li><li><a href="https://nl.pinterest.com/rethinkingm/" target="_blank" class="social_media"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.linkedin.com/grp/home?gid=60283" target="_blank" class="social_media"><i class="fa fa-linkedin"></i></a></li><li><a href="http://twitter.com/rethinkingm" target="_blank" class="social_media"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+RethinkingmediaNl/posts" target="_blank" class="social_media"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/user/RethinkingMedia" target="_blank" class="social_media"><i class="fa fa-youtube"></i></a></li>                                        
									</ul>
                                    
                                                                    
									<nav class="footer-navigation-wrapper" role="navigation">                    
										           
									</nav><!-- #site-navigation -->   
								
                                    <div class="copyright_text">
                                                                                    Designed by <a href="http://www.rdesign.nl/">rdesign.amsterdam</a>                                                                            </div><!-- .copyright_text -->  
                            
								</div><!--.large-12-->
							</div><!-- .row --> 
                        </div><!-- .site-footer-copyright-area -->
                               
                    </footer>
                    
                                        
                </div><!-- #page_wrapper -->
                        
            </div><!-- /st-content -->
        </div><!-- /st-pusher -->        
        
        <nav class="st-menu slide-from-left  ">
            <div class="nano">
                <div class="content">
					
                    <div class="offcanvas_content_left wpb_widgetised_column">
                    
                        <div id="filters-offcanvas">
                                                    </div>
                    
                    </div>
                    
                </div>
            </div>
        </nav>
        
        <nav class="st-menu slide-from-right">
            <div class="nano">
                <div class="content">
                
                    <div class="offcanvas_content_right">                	
                        
                        <div id="mobiles-menu-offcanvas">
                            
                                                            
                                <div class="mobile-search hide-for-large-up">
									
									<div class="widget woocommerce widget_product_search"><form role="search" method="get" class="woocommerce-product-search" action="http://www.rethinkingmedia.nl/">
	<label class="screen-reader-text" for="s">Search for:</label>
	<input type="search" class="search-field" placeholder="Search Products&hellip;" value="" name="s" title="Search for:" />
	<input type="submit" value="Search" />
	<input type="hidden" name="post_type" value="product" />
</form>
</div>									
									<div class="mobile_search_submit">
										<i class="fa fa-search"></i>
									</div>
								
                                </div>
                                
                                <nav class="mobile-navigation primary-navigation hide-for-large-up" role="navigation">
                                <ul id="menu-hoofdmenu-1"><li id="menu-item-12785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12785"><a href="http://www.rethinkingmedia.nl/aanmelden">aanmelden</a></li>
<li id="menu-item-13071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13071"><a href="http://www.rethinkingmedia.nl/#magazine">magazine</a></li>
<li id="menu-item-12907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12907"><a href="http://www.rethinkingmedia.nl/blog/">blog</a></li>
<li id="menu-item-12949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12949"><a href="http://www.rethinkingmedia.nl/over-ons/">over</a></li>
<li id="menu-item-12783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12783"><a href="http://www.rethinkingmedia.nl/#partners">partners</a></li>
<li id="menu-item-12787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12787"><a href="http://www.rethinkingmedia.nl/contact">contact</a></li>
</ul>                                </nav>
                                
                                                        
                            							
							                            
                            							
															
														
							<div class="language-and-currency-offcanvas hide-for-large-up">
							
								                                
                                                            
                            </div>
                            
                        </div>
                                            
                    </div>
                
                </div>
            </div>
        </nav>
	
    </div><!-- /st-container -->

	<!-- ******************************************************************** -->
    <!-- * Site Search ****************************************************** -->
    <!-- ******************************************************************** -->

	<div class="site-search">
		<div class="site-search-inner">
		<div class="widget woocommerce widget_product_search"><form role="search" method="get" class="woocommerce-product-search" action="http://www.rethinkingmedia.nl/">
	<label class="screen-reader-text" for="s">Search for:</label>
	<input type="search" class="search-field" placeholder="Search Products&hellip;" value="" name="s" title="Search for:" />
	<input type="submit" value="Search" />
	<input type="hidden" name="post_type" value="product" />
</form>
</div>		</div>
	</div><!-- .site-search -->

    <!-- ******************************************************************** -->
    <!-- * Custom Footer JavaScript Code ************************************ -->
    <!-- ******************************************************************** -->
    
    		                                        	
    <!-- ******************************************************************** -->
    <!-- * WP Footer() ****************************************************** -->
    <!-- ******************************************************************** -->
	
	<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.rethinkingmedia.nl\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript' src='//www.rethinkingmedia.nl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.rethinkingmedia.nl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.3.6'></script>
<script type='text/javascript' src='//www.rethinkingmedia.nl/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.rethinkingmedia.nl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/js/jquery.touchSwipe.min.js?ver=1.6.5'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/js/jquery.fitvids.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/js/idangerous.swiper-2.4.1.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/js/owl.carousel.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/js/fresco.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/js/select2.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/js/jquery.nanoscroller.min.js?ver=0.7.6'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/js/jquery.stellar.min.js?ver=0.6.2'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/js/isotope.pkgd.min.js?ver=v2.0.0'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/js/imagesloaded.js?ver=v3.1.4'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/js/easyzoom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-content/themes/shopkeeper/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.rethinkingmedia.nl/wp-includes/js/comment-reply.min.js?ver=4.3.8'></script>
    
</body>

</html>